Jump to content
Sign in to follow this  
kowski

Layout problem inserting big customized pictures

Recommended Posts

kowski

When I use the option to display a picture in "full size" and the customize the picture size by hand via html there are some spaces in the post previews. But not always. Whys that ? Can anybody help me with this problem ? pls just have a look http://nomoremindgames.de/category/eyes/ thank you so much for your awesome help !!!

Share this post


Link to post
Share on other sites
cmunns

Looks like you have an extra empty paragraph tag in the excerpt creating more space. You can disable <p> tags altogether from excerpts if you go to PP SETTINGS > PAGE AND POST OPTIONS and go down to where it says tags allowed in excerpts and delete the `

`

Share this post


Link to post
Share on other sites
kowski

hat did the trick, thank you so much !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×