Jump to content
Sign in to follow this  
nathanandlauren

white space before morefoot area

Recommended Posts

nathanandlauren

Hi, can someone help me get rid of the space between my "morefoot" area and my main body please? www.beseenweb.com.au Thanks! Nathan

Share this post


Link to post
Share on other sites
Kate

Hi Nathan, The page isn't loading for me.

Share this post


Link to post
Share on other sites
cshoffmann

Use a negative margin on the morefoot container: #morefoot.container.fix { margin-top: -20px; } Put the above code in your custom css of Platform Pro or base.css file and save. You may want to adjust the #px to your style. FYI: the site was not loading for me either.

Share this post


Link to post
Share on other sites
Dominic

Try:

#page, #dynamic-content {
	min-height: 250px;
	zoom: 1;
	}

in your Custom CSS (PlatformPro Settings)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×