Jump to content
Sign in to follow this  
adamw33

Position of Text in Feature

Recommended Posts

adamw33

I added this

#feature-area, .feature-wrap, #feature_slider .fmedia, #feature_slider .fcontent, #feature_slider .text-bottom .fmedia .dcol-pad, #feature_slider .text-bottom .feature-pad, #feature_slider .text-none .fmedia .dcol-pad, {
	height: 300px;
	width: 730px;
	}
	#feature_slider{width:730px;}
	#sidebar-wrap{margin-top:-390px;}

So that the feature looks like it is in my content section. But I am obviously missing some CSS tags because the Feature text isnt changing with the rest of the feature. Help please. www.backpackrats.com

Share this post


Link to post
Share on other sites
Kate

Hey Adam, This part of the declaration "#feature_slider .fcontent" is causing that. If you remove that, you should be on your way to getting the correct positioning.

Share this post


Link to post
Share on other sites
adamw33

OK Great, thank you Kate. Now everything just need to be shifted left...

Share this post


Link to post
Share on other sites
cmunns

`#feature .wcontent` must also be added so it's the new width.

Share this post


Link to post
Share on other sites
adamw33

Thanks Adam. I have the "Best Answer" to Kate because I gave it to you for my other thread...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×