Jump to content
  • Similar Content

    • MissT
      By MissT+
      Hi there,
      For some reason the styling on a site doesn't seem to be being applied - all was ok the other day but something seems to have broken the less styling.hanks
      I've tried flushing the caches but it doesn't seem to work.
      When I log in and load the DMS editor it all looks fine - when I hit publish though the live site still looks like the styling isn't being applied.
      Can someone please help?
      Many thanks in advance!
    • patsc
      By patsc+
      Hi,
      I've updated to Wordpress 5.0.3 and my DMS2 is not working anymore. I've tryed downloading Platform 5 but the link doesn't work.
      What can I do?
      Thanks!
    • yasinyaqoobi
      By yasinyaqoobi
      In the footer of my website, I can't find where Leasing is located. I have to remove it.
       
      http://grandavenueshops.com/
       
       
    • jaithai
      By jaithai+
      Unable to attach an image that's already been uploaded.
      When attempting to upload one from scratch, it gives me the error seen in the screenshot. As you can see by the Chrome Inspector, I receive a 400 error.
       

    • stijnxo
      By stijnxo+
      Ik like to use the following Plug-in in my DMS Theme, but can' get it to work. My DMS Editor is not loading anymore if I paste this short code in a page, textbox or mediabox: [wpdatatable id=1]
      Plug-in: WPDataTables Plug-in 
      Shortcode:  [wpdatatable id=1]
      Website: http://gentleclinics.nl/prijslijst-heren/

      Anyone experience with this plug-in and DMS.
×