Jump to content

Archived

This topic is now archived and is closed to further replies.

quinntinm

Server php upgrade

Recommended Posts

quinntinm

Hello.

My isp has informed me that they are upgrading the version of PHP from PHP 5.4 to PHP 5.6.

Will this be a problem?

Thank you.

Share this post


Link to post
Share on other sites
Danny

Hi,

There should be no problem, our developers have tested DMS Framework and all Core themes on this version of PHP.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites

×