Jump to content
  • Similar Content

    • JudithKlinger
      By JudithKlinger+
      Ciao. I can't get into the DMS editor for this site: http://www.w-edigest.org
      I'm just getting Oops...there seems to be an issue loading message for whatever page I try to access.
      I went into the Developer view on Google Chrome and it looks like there is a jquery issue. But I don't really understand what that means or how to fix it. 
      Thanks! 
       
    • morrisjohnc
      By morrisjohnc
      The feature slider section in Bespoke is not working.
      I can add/publish it to a page, but I cannot save any changes. Images never transition from the default after save. When making changes to the section, DMS doesn't show that any unsaved changes have been made. So, unless you want the default images to scroll, it's useless. Can you assist me in creating a fix for this?
       
      --John
    • JudithKlinger
      By JudithKlinger+
      I want to remove the 'this post was last edited by xxxxx at xxxxx date/time. 
      In going thru the Codex, this appears to be a theme setting? Is that correct? How do I remove it? 
      Thank you,
      Judith
    • JudithKlinger
      By JudithKlinger+
      Ciao. 
      I'm trying to use "Feature Post" but it's stripping out all the formatting so it's a solid block of text. What am I doing wrong? 
      Thanks! 
    • JudithKlinger
      By JudithKlinger+
      Does this theme have preset margins? I can't seem to alter them and would like full width. 
×