Jump to content

Archived

This topic is now archived and is closed to further replies.

wgrasty

Issue with main blog page

Recommended Posts

Danny

Hi,

That is caused by the image used in the QuickSlider section. The image by default is only 10px in width and, therefore, the section has to increase the width to meet the containers width that the QuickSlider is housed in. However, by doing that as it is a responsive section, it has to increase the images height. I recommend you remove that image from QuickSlider.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
wgrasty

When I click remove, it removes it but then when I click Save Meta Settings it comes back.  Please advise.

Share this post


Link to post
Share on other sites
Danny

Can you provide a screenshot of these meta settings please. As I am not entirely sure what you're referring to.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
Danny

That screenshot isn't working for me. Can you upload the image to an image hosting service such as imgur 


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
wgrasty

Danny (or anyone else): do you need more info to help troubleshoot?  I'm at a loss.

Share this post


Link to post
Share on other sites
Danny

You're using an out of date version of PageLines, I recommend you update to the latest version as we can not provide support for out of date versions.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
wgrasty

OK, I updated the theme.  It still won't let me remove that image...

Share this post


Link to post
Share on other sites
Danny

Can you send me a PM with the following information please:

1. A link to the topic, so I know what the PM is regarding.
2. A link to the site in question
3. Your admin username/password
4. Make sure all plugins have been disabled.
5. Make sure all custom code has been removed.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
Danny

I've logged into your site and hidden the QuickSlider section via the Options here:

https://cloudup.com/cvOZPVTVDsR

https://cloudup.com/c3T7dWLjaHB

Please be aware that you're using the lite version of PageLines Framework and therefore, I recommend you upgrade to the latest version. Use the plugin mentioned on this topic - http://forum.pagelines.com/topic/37991-themes-requiring-updates/

 


Please search our forums, before posting!

Share this post


Link to post
Share on other sites

×