Jump to content
  • Similar Content

    • interactivelimited
      By interactivelimited+
      I purchased Video Slider section yesterday, and I cannot seem to get it to work:
      http://www.tmgroupinc.com/know-us/
       
      Here is the section code:
      {"video_source":"https://www.youtube.com/watch?v=Or27rGR1Oxs","image_source":"[pl_site_url]/wp-content/uploads/1.DSC01262.jpg","image_source_attach_id":"","video_full_height":"full","video_height":"400","video_opacity":".4","video_start":"","video_end":"","video_controls":"bottom","video_mute":"unmute","video_loop":"once","video_exit_text":"","pl_standard_title":"","pl_area_class":"","pl_standard_styles":"","pl_hide_on_page":"","slides_array":{"item1":{"title":"Discover The TM Group","title_color":"141414","text":"See why we are the technological partner for you.","showitem":"1"}},"ec-video-slider_background":"","ec-video-slider_background_attach_id":"","ec-video-slider_repeat":"0","ec-video-slider_theme":"","ec-video-slider_video":"","ec-video-slider_video_2":"","ec-video-slider_color_enable":"0","ec-video-slider_color":""} Any ideas or pointers?
       
      Thanks!
    • gansmedia
      By gansmedia
      I was wondering if anyone could help me remove the play button from the video slider,“full screen” mode. Is this possible? 
      Thanks in advance.
      got it. thanks.
    • stephen2
      By stephen2+
      I'm having trouble getting the slide content to show when viewing in Safari. Show perfectly in Chrome and Firefox. 
      Let me know if you'd like to view the page. It's on a staging server and I can get you access.  
      Let em know.
      Stephen
    • stephen2
      By stephen2+
      Hey, 
      I'm using your plug-in Video Slider. Everytime I enter an end time for the video - hit save and refresh - the plugin crashes.  The only to use it again is to deactivate it, delete the affected section and start over. 
      Any ideas? 
      Stephen
       
    • jagipson
      By jagipson+
      Tmeister"] I started a topic a few days ago but never heard anything @[member="Danny suggested I start a new topic and mention your username 
       
      I have a section I want to fit to the window height but when the menu is above its not working its leaving a gap in the bottom see the URL here http://recruiterseo.com/cato/ but if I remove the menu or display:none on the menu the section height works correctly 
       
      Thanks for the help
×