Jump to content
Sign in to follow this  
theterribletwos

Custom CSS doesn't seem to change.

Recommended Posts

theterribletwos

I've made these changes before, but I want to change the font color of the widgets on the left side of my website. If I go back into the Custom Code and change the color, it doesn't seem to update on the site. I'm completely at a loss as why that would happen. Here's the website link www.theterribletwos.com. Any thoughts?

Share this post


Link to post
Share on other sites
catrina

Hello, Which text colors in the sidebar do you want to change? (Link color? Widget title color?)


Please read the docs before posting. Please do not private message me unless I ask you to.

Designer | Catrina Dulay

Founder | Catrina and Mouse

Share this post


Link to post
Share on other sites
Andrew

Are you using firebug? Have you looked in to specificity? Finally, which version of thew theme?

Share this post


Link to post
Share on other sites
theterribletwos

The color problem finally updated. I am using version 1.01. I've wanted to update, but it's not updating properly. That is an issue, I'm still trying to resolve. Thanks for getting back to me.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×