Jump to content

Archived

This topic is now archived and is closed to further replies.

patrman

Problem with background color

Recommended Posts

patrman

On this page: http://vydelavejteonline.cz/mit-vliv-naucte-se-presvedcovat-a-stante-se-uspesni/4-video/

 

I have a problem with background color.

 

When the browser window is not maximized the backgroud of the page is gray. Like here: http://screencast.com/t/zuL3EN4Zxq

 

 

When I maximize the window, then one area is white and the other one is gray. This is how I want the webpage look like: http://screencast.com/t/rbwTFc2i0

 

 

Do you have an idea where the problem could be. Am I missing some setting?

 

Thank you for help. Jan

Share this post


Link to post
Share on other sites
Danny

HI Jan,

 

I am not seeing any issue here nor on your screenshot. All I see is one area of your site with a white background and the Canvas with a slightly light grey background color ?

So I am not entirely sure what you issue is ?


Please search our forums, before posting!

Share this post


Link to post
Share on other sites

  • Similar Content

    • nandorj78
      By nandorj78+
      I'd like to request a section (or that this could be enabled on the background settings of the existing sections) in which we could set a image to stay fixed, just as we can see in the link below:
      http://www.bootply.com/render/100702 (you can see 2 different background images and everything scrolls on top of it.)
      Is it possible to be done without having to code it via CSS every time?
    • Lisa Haran
      By Lisa Haran+
      Hi 
      I have a map here http://www.iloveoffset.com/maps/
      I want to add several pointer locations to the map, but when I do they do not appear.
      On this map there are 2 pointer locations and as you can there is only one visible.
      Earlier today I added 7 and could only see 4 so there is something odd going on.
      My theme is up to date
    • clj182
      By clj182+
      Hello,
      I've been having trouble unlocking the template section for past couple of weeks. When I try clicking nothing happens. 
      I've deleted my custom css and removed plugins. Im down to having only the following plugins:
      Akismet
      Contact Form 7
      DMS Professional Tools
      Pagelines Updater
      WooCommerce
      It was working fine before i have no idea what's going on with it.
    • flourishdesignstudio
      By flourishdesignstudio+
      My DMS 2 site http://www.heart-stone.com/ will not save any new custom css... I can still edit templates and publish those but any custom css that I enter never saves.
      All WP files, themes, and plugins are up to date. 
      Any thought about what might be causing this?
    • flourishdesignstudio
      By flourishdesignstudio+
      Is there a way to edit the custom CSS via FTP? I know I can edit the custom code in the Chrome editor but is there a file path I can use to find and edit the CSS directly from our FTP?
      Thanks in advance for the help!
×