Jump to content

Archived

This topic is now archived and is closed to further replies.

josh1178

How to turn off Page Header scrolling parallax effect

Recommended Posts

josh1178

The Page Header section seems to always have a parallax effect. There is no option in the section to turn this effect off.  

Thanks.

 

PS -For what it's worth, I think all sections should have the same options.  It's frustrating when some have them and some don't.

Share this post


Link to post
Share on other sites

×