Jump to content

Archived

This topic is now archived and is closed to further replies.

Kedark

FOLIO disappeared from the section of the DMS

Recommended Posts

Kedark

Hello,

what happened to the Folio? Yesterday I bought a folio installed - not working properly ...
at the same time disappeared from the directory section of the DMS.

Does anyone know what happened? Will there be a new and improved version? Do FOLIO gone for good?

Regards, Kedark

Share this post


Link to post
Share on other sites
Danny

HI,

 

I apologise, but I am not entirely sure what you're referring to, can you go into more detail please.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
Kedark

Hi, I'm trying to explain ...
 
I bought sections FOLIO, the same day I installed, and did not work as it was on the side ... - no message would stand up to the top of the browser,
So I looked at the page PageLines, and it turned out that this section has disappeared from the list of the site. I bought it on the same site a few hours earlier.

and my question is whether it will soon be available again (perhaps with amendments), or gone forever.

Regards
KedarK

Share this post


Link to post
Share on other sites
Danny

The product has been discontinued by the developer, meaning he no longer supports the product. You will need to contact our helpdesk and ask for a refund. See the developers response here - http://forum.pagelines.com/topic/35348-unexpected-display-with-folio/


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
Kedark

Thank you very much for your help ...

Share this post


Link to post
Share on other sites
Danny

No problem.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites

  • Similar Content

    • Lisa Haran
      By Lisa Haran+
      Hi 
      I have a map here http://www.iloveoffset.com/maps/
      I want to add several pointer locations to the map, but when I do they do not appear.
      On this map there are 2 pointer locations and as you can there is only one visible.
      Earlier today I added 7 and could only see 4 so there is something odd going on.
      My theme is up to date
    • clj182
      By clj182+
      Hello,
      I've been having trouble unlocking the template section for past couple of weeks. When I try clicking nothing happens. 
      I've deleted my custom css and removed plugins. Im down to having only the following plugins:
      Akismet
      Contact Form 7
      DMS Professional Tools
      Pagelines Updater
      WooCommerce
      It was working fine before i have no idea what's going on with it.
    • flourishdesignstudio
      By flourishdesignstudio+
      My DMS 2 site http://www.heart-stone.com/ will not save any new custom css... I can still edit templates and publish those but any custom css that I enter never saves.
      All WP files, themes, and plugins are up to date. 
      Any thought about what might be causing this?
    • flourishdesignstudio
      By flourishdesignstudio+
      Is there a way to edit the custom CSS via FTP? I know I can edit the custom code in the Chrome editor but is there a file path I can use to find and edit the CSS directly from our FTP?
      Thanks in advance for the help!
    • nizami
      By nizami+
      Using navbar section with correctly configured WP menu to display main navigation at https://elenaangel.com. 
      All fine in desktop viewport. Menu displays twice in hamburger mode. How to fix this please? 

×