Jump to content

Archived

This topic is now archived and is closed to further replies.

Keith Vaugh

Latest build of framework

Recommended Posts

Keith Vaugh+    14
Keith Vaugh

Hi all

 

Where can I download the latest build of framework? The version from WP archives is 1.4 (something) and the version 2.4.4 that I download from my pagelines account won't install. It gives an error at the end of the upload!

 

Share this post


Link to post
Share on other sites
Simon    247
Simon

Whats the error?

Share this post


Link to post
Share on other sites
Keith Vaugh+    14
Keith Vaugh

Found a version on Github that upload OK. 

 

Where can I Configure PageLines Account? 

 

Or is there a need for that now that it is a legacy theme?

Share this post


Link to post
Share on other sites
Simon    247
Simon

It isnt needed now.

  • Like 1

Share this post


Link to post
Share on other sites
Keith Vaugh+    14
Keith Vaugh

Thanks Simon 

Share this post


Link to post
Share on other sites

×