Jump to content

Archived

This topic is now archived and is closed to further replies.

globalnative

Issues with padding in multiple columns

Recommended Posts

globalnative
Framework Version: latest
WordPress Version: latest
Screenshots: 
[attachment=1803:Screenshot 2013-12-02 14.34.54.png]
Details:
 
When resizing columns there is a HUGE space between them which I can't work out how to change. Help :).
 
Thank you in advance.
Nate

Share this post


Link to post
Share on other sites
greenfly

hi @globalnative 

 

What method are you using to resize the columns? 


The answer to many issues can be found by searching in the forum before posting as someone else  may very well have had the same problem before you have.  Also, reading the documentation can help you gain a good understanding of how everything works. 

 

Please do not send me private messages. Occam's razor - The principle states "Keep things simple!"

Share this post


Link to post
Share on other sites
globalnative

Thanks for getting back to me Martin Davies!

 

I'm clicking the 'resize column' part at the top of the section.

 

Thanks!

Nate

Share this post


Link to post
Share on other sites
greenfly

Hi globalnative

 

Could you please create an admin account for your site and send the crednetials to hello @ pagelines.com with a link to this forum topic in the email body. I will take a look and let you know why this is happening. 


The answer to many issues can be found by searching in the forum before posting as someone else  may very well have had the same problem before you have.  Also, reading the documentation can help you gain a good understanding of how everything works. 

 

Please do not send me private messages. Occam's razor - The principle states "Keep things simple!"

Share this post


Link to post
Share on other sites
globalnative

Done, I think :)

Share this post


Link to post
Share on other sites
greenfly

Could You paste in the link to the paste you made please? 


The answer to many issues can be found by searching in the forum before posting as someone else  may very well have had the same problem before you have.  Also, reading the documentation can help you gain a good understanding of how everything works. 

 

Please do not send me private messages. Occam's razor - The principle states "Keep things simple!"

Share this post


Link to post
Share on other sites
globalnative

I assume you meant 'page you made'?

Share this post


Link to post
Share on other sites
Danny

From what I can see you have added Offset to the right hand side column, remove this and it will resolve your issue. Then increase the width.

 

The offset controls are where the increase/decrease width options are for that section.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
globalnative

Danny SUCH A SIMPLE SOLUTION! Oh my. Thanks Danny!

Share this post


Link to post
Share on other sites
Danny

No problem.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites

×