Jump to content

Archived

This topic is now archived and is closed to further replies.

dineshameh

DMS not loading custom CSS changes

Recommended Posts

Danny    1,327
Danny

Hi,

 

You will first need to disable all active plugins except for DMS Pro Tools and see if this resolves your issue.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
dineshameh    0
dineshameh

I did all that and checked but its the same and i still have the same problem which i have mentioned in this topic http://forum.pagelines.com/topic/31229-need-help-in-fixing-the-template/

 

You can check these two links http://serverental.com/storage/ibm-storwize-v7000-storage/  &  http://serverental.com/storage/ibm-storwize-v8000-storage/

 

I have disabled all the plugins http://serverental.com/?pldebug=1

Share this post


Link to post
Share on other sites
Danny    1,327
Danny

Where are you adding the custom CSS and what is your custom CSS ?


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
Danny    1,327
Danny

Can you email me your admin username and password please, so I can take a look.

 

danny at pagelines dot com


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
Danny    1,327
Danny

OK, thats odd, especially if you live preview your CSS is works without any issue. Therefore, in my opinion this points to your server config. Can you provide us with a copy of our PHP Info please, you can find out how to do this here - http://codex.wordpress.org/Finding_Server_Info


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
Simon    247
Simon

I logged in and fixed this.

 

Your copy+pasted css was not valid.

  • Like 1

Share this post


Link to post
Share on other sites
dineshameh    0
dineshameh

hi any update please things are crucial here

Share this post


Link to post
Share on other sites
Simon    247
Simon

I logged in and fixed this.

 

Your copy+pasted css was not valid.

  • Like 1

Share this post


Link to post
Share on other sites
greenfly    230
greenfly

HellO Dinesh 

 

Can you update the other topic with this information and we willt ake a look for you 


The answer to many issues can be found by searching in the forum before posting as someone else  may very well have had the same problem before you have.  Also, reading the documentation can help you gain a good understanding of how everything works. 

 

Please do not send me private messages. Occam's razor - The principle states "Keep things simple!"

Share this post


Link to post
Share on other sites

  • Similar Content

    • GreyFoxWebDesign
      By GreyFoxWebDesign+
      Hi, could you let me know where the custom less/css is saved to - i.e. how I could access it directly via the server.
      I hid the Admin Bar by mistake and now can't save any changes to the Custom CSS as the Save Button is not available - so I need to find another way to access and edit the custom CSS.
      Thanks in advance
    • sfmstudios
      By sfmstudios+
      I'm using the boxes section on a local development site to play around with some options, and running into an issue.  
      Have the following settings for the boxes:
      Type: Images/SVC Media on Top Image Appearance: Standard/Default Image/Icon Width: 280px Image Opacity: 100% Each of my box images is 280x150 in size, but the result of the image on the box is a strange zoomed-in, cropped square (see attached).  I looked to adjust border properties via CSS, but couldn't find a fix.  What solutions are out there?

    • paoloimperiale
      By paoloimperiale+
      Hi, 
      I was wondering if there's a way to modify the slider container size? My client would like it skinner- not as tall. How would you suggest doing that?
      Thank you.
      (this is for the paoloimperiale.com slider on the homepage) 
    • Audun MB
      By Audun MB+
      How do I get the LESS in a child theme to compile?
    • dymond
      By dymond+
      I've been trying to upload a video to use as a video background, but the size was 12m, and the alotted max file size is 8m. I downloaded a couple of pugins that increase the size by creating php.ini files and all of that jazz, but to no avail. It would say (Max file size = 250mb) but after I uploaded I would get an "HTTP ERROR",
      Soooo I logged into my cpanel and saw that the php I was using was 4 version out of date. I upgraded my php to PHP 5.6 and now I get
      Fatal error: Out of memory (allocated 39583744) (tried to allocate 15 bytes) in /homepages/39/d200014696/htdocs/dymondentertainment.com/wp-content/themes/dms/dms/includes/less.plugin.php on line 848
      When I activiate another theme that is not pagleines, the site works fine.... but will no longer work with Pagelines DMS Version 2.2
       
      My site has no gone dark. What can I do?
×