Jump to content

Archived

This topic is now archived and is closed to further replies.

Goose

DMS not working

Recommended Posts

Goose

Hello there,

i just installed the PageLines free theme and was looking forward to using it
but unfortunately when i try to edit the site with the DMS i only get a
site where all of your tools or functions are listed one below the other
and without any formatting. Looks like a site without css. Sorry i can´t
explain it better to you and i hope you understand what i mean.
Deactivating all plugins does not change anything. All other themes i have work porperly. So
it should not be a server issue (Apache Server).  I use wordpress 3.7.1 and latest PageLines.

I hope you have further ideas what the reason could be.

 

Best regards
Goose

Share this post


Link to post
Share on other sites
Danny

Hi Goose,

 

Can you goto Wordpress Administrator Dashboard > PageLines and then click the Save button underneath the CSS/LESS editor. Then check your site to see if that has resolved your issue.

If it hasn't then, can you provide a link to your site please.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
Goose

Hi Danny,
 
i tried it several times but saving the CSS/LESS does not change anything. Here is the requested Blog URL:
http://www.nicole24-cam.com/sexyfeet-blog/
 
I have many themes working. Only pagelines does not. I would like to insert a screenshot but unfortunately i find no way to upload images here. I hope you have another idea what could be the reason for.

Share this post


Link to post
Share on other sites
Danny

Can you disable all active plugins please and see if this makes any difference.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
Goose

no difference with all plugins disabled and CSS/LESS saved again.

Share this post


Link to post
Share on other sites
Danny

Can you email me your admin username and password so I can take a closer look please.

 

danny at pagelines dot com


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
Danny

Unfortunately, I haven't received any email regarding your issue, I also checked my spam folder.

Therefore, can you email our helpdesk with a link to this topic and also include your admin username, password and a link to your site. Our team will then take a look at your issue.

 

You can email the helpdesk using [email protected]


Please search our forums, before posting!

Share this post


Link to post
Share on other sites

×