Jump to content

Archived

This topic is now archived and is closed to further replies.

svenleitl

Site is not shown in other browsers

Recommended Posts

svenleitl

I realy could need some help.

 

I'm working on a project. Everything is fine as lon as i am working in the backend of the DMS-system. But there will be nothing shown when i'm locked out or on other browsers.

 

what can i do? http://www.dialograusch.de

 

Please, quick answers are very welcome

 

Sven

Share this post


Link to post
Share on other sites
Danny

Hi Sven,

 

I apologise but I am not quite sure what you're referring to, would it be possible to go into greater detail regarding your issue please.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
svenleitl

Hey Danny,

 

if i enter my site via www.dialograusch.de/wp-admin, i get inside an see what i'm doing. I see all my sections, my navbar, my brandingsection, just everything.

When i want to open the site in another browser, or if i'm locked, i see nothing... Just that grey-anything....

Share this post


Link to post
Share on other sites
Danny

Can you provide screenshots please, so we can see what you're seeing.


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
svenleitl

Hey Danny, found the mistake....

 

I had set in the Advanced-Options: Only show v2 sections.... So, off course... Nothing could be there...

Share this post


Link to post
Share on other sites
Danny

So your issue is now resolved ?


Please search our forums, before posting!

Share this post


Link to post
Share on other sites
Danny

Cool!


Please search our forums, before posting!

Share this post


Link to post
Share on other sites

×