Jump to content
  • Similar Content

    • 1965deville
      By 1965deville+
      Hi
      My DMS site came up with the error message below.
      My (stupid) easy fix was to try replace the template.php as the error message stated below.  As i usually do i copied the original file before replacing it. The problem is that i by mistake replaced the wrong file and had the functions file replaced. 
      So my questions: 1. Any tip on how to fix the original problem? 2. Am i able to repair my stupid mistake replacing the wrong file with no backup?
      Warning: require_once(/home/authenti/public_html/www.universalheartcenter.se/wp-content/themes/dms/dms//footer.php) [function.require-once]: failed to open stream: No such file or directory in /home/authenti/public_html/www.universalheartcenter.se/wp-includes/template.php on line 555

      Fatal error: require_once() [function.require]: Failed opening required '/home/authenti/public_html/www.universalheartcenter.se/wp-content/themes/dms/dms//footer.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/authenti/public_html/www.universalheartcenter.se/wp-includes/template.php on line 555
    • gstrahle
      By gstrahle+
      Hi 
      I am encountering a new error on my website http://surfboardhoard.com
      everything appears to be ok but various images will not load, or load and then disappear..
      can you please help me figure out what is going on?
       
      Thanks

    • flaxpits
      By flaxpits
      Is there a way to use the whole image in the feature slider as a link? I have searched the forum and noticed in 2011 this was posted and the reply was no. Has anything changed in 4 years?
       
    • dfsdafd23
      By dfsdafd23
      I'm using features on the landing page of my website. My issue is that when the page loads the feature slider will resize itself every time. I've tried to tinker around with the layout of the site (static, responsive, %, px) and with the source images (not to big, the actual size) but it doesn't help. Any tips? 
       
      Here's a video of how it looks:
       
      https://dl.dropboxusercontent.com/u/766689/Features.mov
       
       
      Website URL: test.andersaagesen.dk
      Framework Version: 2.4.4 w. child theme
      WordPress Version: 4.2.1
      Plugins in Use: simple css lite, pagelines security patcher, contact form 7, backWPup
      Server/Host: unoeuro.com
    • chambermv
      By chambermv
      The features images are not displaying properly. The first image is blank and the second displays this script: if (document:)document.getElementbyld("divcb6b4a52").style.height = (441-440)+"px";
       
      There should only be 8 images to display, but it adds two images before that are blank and have that text I indicated.
       
      Website:
      http://chambermv.org/
       
      Platform Pro
×