Jump to content

Archived

This topic is now archived and is closed to further replies.

miramax

Ultimate Social Plugin Styling Not Being Applied After Install

Recommended Posts

Rob    547
Rob

I'm moving this to the developer's queue.  He'll respond directly.  Apologies for the delays.


Former PageLines Moderator, Food Expert and Raconteur

Share this post


Link to post
Share on other sites
ahansson89    57
ahansson89

I fixed this, but currently waiting for pagelines to add automatic updates to the store products.

I have no way to push updates right now. But I am working on something - which will be ready early next week.

Share this post


Link to post
Share on other sites
ahansson89    57
ahansson89

Hi,

I got sick of waiting for PL to fix their problems.

I have just setup my own store that features auto updates for themes, plugins and sections.

Can you give me your email and I will add you in my store as a user and send you the updated files? 

This have to be replaced with the current version of Ultimate Social you have in wp-content/plugins/ and activated with a licence key that I will send you. After this you will have free updates for a year.

​If you have any other products from me, give me a list and I will add them to your account.

​//Aleksander

Share this post


Link to post
Share on other sites

  • Similar Content

    • medtime
      By medtime+
      Hello,
      We are using ProPricing but We cant change the colors from the Table. 
      How can we change it? It is all grey and we would like to add colors according our identity.
      Best,
       

    • ppotent
      By ppotent
      Any chance of a pagelines table plug-in coming? I know that the use of short codes and bootstrap can achieve this, but I can't seem to find any easy/visual editor way of doing this. There are table plug-ins around for wordpress, but honestly, they are pretty clunky. I'd pay for a tables plug-in, given how much I would use tables if I could.
       
       
    • Jeffrey Salim
      By Jeffrey Salim+
      When trying to activate the Facebook Plugin, using the Bootstrap Theme under Platform 5, the following Fatal Error occurs:
      Parse error: syntax error, unexpected '[', expecting ')' in /wp-content/plugins/pl-plugin-login-facebook/libs/fblogin.php on line 35
      If anyone has any advice, it would be greatly appreciated...
    • Queue-it
      By Queue-it+
      Hi,
      We're using Yoast SEO plugin and it can not crawl the content that is in a Pagelines text container, only the Paglines framework content. 
      I can see that it is a problem with SEO plugins and external site builders to read the content. So is there a Pagelines SEO plugin that would solve that? 
      I know that it does not effect stats on google, but it is not possible to see the full picture of SEO status. 

    • Thijs
      By Thijs+
      Hi,
      I am using the plugin WP-Property with an addon called "WP Property Supermap".
      Testwise I've added the shordcode [supermap] to
      the post loop a embed section a text section The supermap is located as third after the H1 and H2 tags but the map gets displayed at the top of the page, 
      All three ways break up the page structure of all content which is above the supermap.
      My question is: Where is the error?  Is it the plugin or the theme which causes the display errors?
×