Jump to content
  • Similar Content

    • charrabennett
      By charrabennett
      First when I installed this I got a fatal error
      Then I refreshed Pagelines and got another entire set of errors (see attached screenshot)
      then I refreshed again and got a smaller set of errors. (see attached 2)
       
      Rather than explain the errors I took screenshots for you.
       
      Your advice oh great one.
       
       
    • erin-wsk
      By erin-wsk
      I use this section quite a few places and all my sites, the first tab/page is open on loading. That is currently not happening on my site. I've tried disabling plug-ins and it's still not helping. Any thoughts/help? Thanks!
    • glynt
      By glynt
      HI all,
       
      I have made a hideous mistake.... I noticed a new version of a section that I have (tabber) so I downloaded it.  I tried to upload the new version and received the message that the folder already existed.  So I deleted the folder through my FTP and I uploaded it again.  This time I got the message that it had installed correctly but it is not available in my 'your added sections' and is not working on my site.  I've tried 'refresh store' and I've refreshed my cache but it is not there...
       
      Can anyone help me get it back??
       
      Thanks,
       
       
       
      Glyn
       
      (pagelines framework 2.4.1)
    • dreamsight
      By dreamsight
      Hi Nick, Tabber is a great addition to various sites i've worked on so far. On this one however (http://stretchactivities.com/WP/where-we-teach/) i've noticed there is a large amount of spacing below the first two tabs that for some reason is below the footer? i've looked at the pages its pulling the content from and they have the correct endings 

       
×