Jump to content
Sign in to follow this  
nrbeatty

Sticky Post: Thumbnail Alignment

Recommended Posts

nrbeatty

Hi Adam, I deleted some custom code, and now your fix for this thread is no longer working. I think I messed up the syntax. Below is all of my code in the custom code box- am I missing a bracket or is something messed up? #cred{display:none} #featurenav a{padding:7px 13px 7px 13px !important} #morefoot h3 { text-align:center; } .post-header {width:390px !important;} #morefoot div.wcontain h3 {text-align: center;}

Share this post


Link to post
Share on other sites
nrbeatty

it was just code to implement an icon for the Home page in the nav bar.

Share this post


Link to post
Share on other sites
nrbeatty

I moved the line of code, .post-header {width:390px !important;} up in the box and got rid of spacing, and now it's working. That doesn't make any sense though- it should have worked before- so I'm not sure why. OK- post answered! thank you #cred{display:none} .post-header {width:390px !important;} #featurenav a{padding:7px 13px 7px 13px !important} #morefoot h3 { text-align:center; } #morefoot div.wcontain h3 {text-align: center;}

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×