Jump to content
Sign in to follow this  
rhblog

Answer lies in the comment box low

Recommended Posts

Daz    0
Daz

Hi try adding this to your custom css code to correct the text in your comments.

 

ul.children {
    text-transform: none;
}

Share this post


Link to post
Share on other sites
James B    436
James B

Let us know if the above works for you


Kindly search the forum and read the documentation before posting. It will help you resolve many issues.

For CSS help be sure to check out W3Schools first and be sure to download FireBug for FireFox for troubleshooting.

James B

Share this post


Link to post
Share on other sites
rhblog    0
rhblog

I pasted the code in the file theme/platform/style.css and theme/platform/rtl.css but it did not work, remains tiny in response to comments

Share this post


Link to post
Share on other sites
James B    436
James B

Hi there, if you're entering css inside Platform you should place your code in to Platform Settings>Custom Code panel.

 

I've just tested out the code above for you, and it works for me. Please remove from the style.css and place in to the custom code panel and that should work.

 

Please see this link for more info - http://www.pagelines.com/docs/customization-tips


Kindly search the forum and read the documentation before posting. It will help you resolve many issues.

For CSS help be sure to check out W3Schools first and be sure to download FireBug for FireFox for troubleshooting.

James B

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×