Jump to content
jankowalski

conflict

Recommended Posts

jankowalski    3
jankowalski

i have updated pagelines to 2.4 and still getting the same error like in this topic

 

http://www.pagelines.com/forum/topic/24595-fatal-error-after-updating-plugin/page-2?hl=lessc_formatter_compressed#entry144301

 

the issue still exist

Fatal error: Cannot redeclare class lessc_formatter_compressed in /xxx/wp-content/themes/pagelines/includes/less.plugin.php on line 3326

 

how do i fix that? i need to update my calendar

Share this post


Link to post
Share on other sites
Simon    247
Simon

Please provide URL to site with the problem

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×