Jump to content
  • Similar Content

    • knasen81
      By knasen81
      I have purchased a membership and DMS pro and follow this procedure: http://answers.pagelines.com/Quick-Start/how-to-use-the-update-plugin
       
      But I get this picture, see attached Pic 1
       
      After that I follow this procedure: 
      http://answers.pagelines.com/how-to-use-dms-pro-tools
       
      And i get this, see Pic 2. It says that the packege couldn't be installed becuz the theme is missing the frame theme style.css
       
      In my account I got the possibility to down load DMS Framwork, DMS Pro Tools and PageLines updater. But I can't upload none of them to the Word Press!
       
       
      Please help!!
    • ruthtoledoaltschuler
      By ruthtoledoaltschuler+
      Hello,
       
      Updating Wordpress and Pagelines Framework I came across major problems and had to restore my site back to Pagelines 2.1.5.
       
      Feature slider did not work and features showed up one below the other, widgets disappeared and more.
       
      I cannot find documents in this forum explaining how to do this.
       
      Can you please direct me to the links or give me the information on how to solve these problems?
       
      Thank you,
       
      Ruth
×