Jump to content
Sign in to follow this  
csommerhoff

disable shadow on second feature st

Recommended Posts

csommerhoff

Hi There,

please check out www.christiansommerhoff.com Is there a way to disable the shadows on the second feature set? I am referring to the text on the main page, below the image.

Thanks,

Christian

Share this post


Link to post
Share on other sites
James B

Hi there, Wow that text is small... feel like I'm taking an eye test there.

Try this

.fclone2_wrap .fclone2 {box-shadow:none;}


Kindly search the forum and read the documentation before posting. It will help you resolve many issues.

For CSS help be sure to check out W3Schools first and be sure to download FireBug for FireFox for troubleshooting.

James B

Share this post


Link to post
Share on other sites
csommerhoff

Hi James,

thanks for looking into this. Unfortunately, it doesn't work....

Regards,

Christian

Share this post


Link to post
Share on other sites
batman

Hi Christian

Please, yo can try with

#feature-area .set_height {box-shadow:none;}


Life is too short to remove USB safely ...

Share this post


Link to post
Share on other sites
James B

Hi Christian, try

#feature_slider .fclone2_wrap #feature-area .fset_height {box-shadow:none;}


Kindly search the forum and read the documentation before posting. It will help you resolve many issues.

For CSS help be sure to check out W3Schools first and be sure to download FireBug for FireFox for troubleshooting.

James B

Share this post


Link to post
Share on other sites
csommerhoff

Hi James,

unfortunately entering any line doesn´t make a difference so far.... Any other idea?

Regards,

Christian

Share this post


Link to post
Share on other sites
csommerhoff

Rob, this must haven been a temporary error, it works just fine, besides the shadow issue ;)

Share this post


Link to post
Share on other sites
James B

Christan do you have any other css in the custom code box besides the css we've suggested for the shadow. If so please check everything is correct, have the right closing brackets etc. If somethings broke higher up the list it will prevent the changes. Also if you have any caching plugins active please disable them.


Kindly search the forum and read the documentation before posting. It will help you resolve many issues.

For CSS help be sure to check out W3Schools first and be sure to download FireBug for FireFox for troubleshooting.

James B

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Similar Content

    • nizami
      By nizami+
      I have a number of Feature Sets (see attachment 1)...
      ...and now want to select one of those Feature Sets on a certain page. Easy, right?
       
      Problem. Only 7 Feature Sets appear in the menu on the page. (see attachment 2).
      I have refreshed all pages, saved options, published etc many times. 
       
      Sorry - Attachment 2 in next message thanks to the tiny upload per message limit. 
       
      Any ideas anyone? 
       
      N
×