Jump to content
Sign in to follow this  
lounge

Less/CSS Error

Recommended Posts

lounge

Dear Pagelines Support team, After the upgrade to 2.2 there is appearing the following error: http://paste.pagelines.com/2wy Also, I have updated the core to 2.2.1 but the error is still existing. How am I able to fix this?

Share this post


Link to post
Share on other sites
catrina
Try this solution that was posted in the 2.2 common problems/fixes thread: http://www.pagelines.com/forum/discussion/comment/106751#Comment_106751

Please read the docs before posting. Please do not private message me unless I ask you to.

Designer | Catrina Dulay

Founder | Catrina and Mouse

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×