Jump to content
Sign in to follow this  
crax

Box Icon Size problem

Recommended Posts

crax

Hi all, I have set the box size to 212 in page meta, however, the final code generated is:

	
?µ…??©?™?
[/code]

The style is set to width: 22%; max-width:212px, so it works not like i want, but if i change the style to: width: 212px, that works fine. So my question is why the style is set to that way, and anything i am wrong with using the box? Thanks for any help.

Share this post


Link to post
Share on other sites
catrina
[code]but if i change the style to: width: 212px[/code] ^ Where are you changing this? In Firebug?

Please read the docs before posting. Please do not private message me unless I ask you to.

Designer | Catrina Dulay

Founder | Catrina and Mouse

Share this post


Link to post
Share on other sites
crax
Not firebug but Safari's developer tool, however they are the same thing:) And in the page meta(bio)'s box section, i set the box icon size to 212.

Share this post


Link to post
Share on other sites
Danny
Hi Crax, Can you post a reply with your Layout settings please for both: PageLines > Settings > Layout Editor PageLines > Settings > Color Control

Please search our forums, before posting!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×