Jump to content
Sign in to follow this  
thk0418

Navigation bar

Recommended Posts

thk0418

Question! On my IE9 looks fine but on Firefox, Safari, Chrome I see double letters on my navigation.. any idea what is causing this? Double-Letters.jpgwww.geekscode.com

Share this post


Link to post
Share on other sites
thk0418
Zoom in to see the letters overlapping [img]http://www.tasteofkitchen.com/wp-content/uploads/2012/01/Double.jpg[/img]

Share this post


Link to post
Share on other sites
Jenny
That is most likely the text shadow option. You can disable it in PageLines -> Settings -> Color Control -> Disable Text Emboss Effect (Text Shadow)

Jenny :: Web designer at Simple Mama (follow me at @simplemamacom)

Check out Share Me, a social sharing add-on for DMS that is super simple to set up.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×