Jump to content
Sign in to follow this  
pernillaoberg

Tagpage...

Recommended Posts

pernillaoberg

Can't figure this one out, can someone pls help me? I've tried all the changes in settings and special that I can think of but I still get a black space in the tag-page and now I'm lost! This is the page that comes up when clicking at tag in my "cumulus-tagcloud" i the footer. pageline-support-10.png Thanks from Pernilla http://www.akersjon.com

Share this post


Link to post
Share on other sites
pernillaoberg
ps. These are the codechanges I've made in the "magic-box" in Settings->Custom Code if I messed something up in there that causes the black space: body{font-size:13px} .continue_reading_link { color: #555;background-color: #f1f1f1;padding: 5px 15px;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px; } /* Change the color when hovering over Read more */ .continue_reading_link:hover { background-color: #6cd2eb;color: white;text-decoration:none !important; } /* Aligns the feature tabs to the left */ #featurenav {text-align: left !important;} .widget { margin-bottom: -1em !important; } .blog .post .entry_wrap {display:none;} .blog .post-number-1 .entry_wrap { display: block; } .blog .post-number-1 .post-excerpt { display: none; } .post-excerpt { margin-bottom: -2em !important; } .pullquote { margin-bottom: -2em !important; }

Share this post


Link to post
Share on other sites
kastelic
Is it only on the shorter pages? Try this: [code]#page, #dynamic-content { min-height: 380px }[/code] It reduces the current 400px setting.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×