Jump to content
Sign in to follow this  
kingdomengineer

Comment Cloud on Blogroll isn't visible?

Recommended Posts

kingdomengineer    0
kingdomengineer

The comment cloud on my blog is not displaying properly... Any suggestions? http://www.KingdomEngineers.com/blog It's like there is a hard return somewhere it shouldn't be; therefore, the number of comments is cut-off. Thank you

Share this post


Link to post
Share on other sites
Andrew    201
Andrew

sure, did you try customizations? it looks like a javascript/customization thing as the text in the balloon is wrong. (should be a number but it says comments(x)...)

Share this post


Link to post
Share on other sites
kingdomengineer    0
kingdomengineer

I don't believe I've done anything to that area. What do you mean by customizations? I understand how it should look, but how can it get corrected? Thx

Share this post


Link to post
Share on other sites
kingdomengineer    0
kingdomengineer

The Intense Debate Plug-in is a comment plug-in. I deactivated it and now it seems to have corrected the issue. If I reactivate the Intense Debate plugin and send you some code, could you evaluate it and let me know how to correct it? Or should I just contact Intense Debate? Thx.

Share this post


Link to post
Share on other sites
jnoh    0
jnoh

sure, i'll take a look at it. email me at jeff@PageLines.com

Share this post


Link to post
Share on other sites
kingdomengineer    0
kingdomengineer

What file what I need to go get? Thx

Share this post


Link to post
Share on other sites
Andrew    201
Andrew

I'd look at the plugin site first. My guess is that there is a `` tag somewhere its not supposed to be in the plugin.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×