Jump to content
Sign in to follow this  
6924s34ndz

table problems with theme

Recommended Posts

6924s34ndz

Hi Pageline team, When placing an image in a table (in the thema pagelinepro) it is not displayed properly. The table is compiled in Dreamweaver and the pictures and text are displayed correctly in dreamweaver. Even when you view this as a test in Chrome, safari or firefox. Can you look at the code and give me some tips how to fix this. In an other theme I noticed that this problem didn't occur. greeting roger http://www.1voud.be/roundtable-banking/

Share this post


Link to post
Share on other sites
Rob
Roger, could you be specific about what you're seeing wrong? Is the text under "CxO Roundtable 'Banking'" supposed to be next to the image of the two people?

Former PageLines Moderator, Food Expert and Raconteur

Share this post


Link to post
Share on other sites
6924s34ndz
Yes, the text should be next to the image. The table is set up that image and the text at the top of the cells in the table. In dreamweaver is displayed correct, but in the pageline theme it isn't. greeting Roger

Share this post


Link to post
Share on other sites
Danny
Hi Roger, Change the height of the first its effecting the second with the this text CxO Roundtable ???Banking??™. [code]
[/code] Change it so it's height is 0px. [code]
[/code]

Please search our forums, before posting!

Share this post


Link to post
Share on other sites
6924s34ndz
hi Danny, Works ! & looks great Thx for your quick response. greetings Roger

Share this post


Link to post
Share on other sites
Danny
No problem Roger, happy to help!

Please search our forums, before posting!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×