Jump to content
Sign in to follow this  
chisim11

Unable to have code to work

Recommended Posts

chisim11

Copied a code similar to the one below to be added via page editor on a page that I recently added. Pasted it but nothing happens. I clicked the HTML tab and even hit the "code" tab to no avail. I have blocked some of the personal info on the code with xxxxx but it reads something like this: Pls refer to http://tinyurl.com/3slhflz >Property search > Quick search Need to find out, is this is how an embeded code is added? Thanks.

Share this post


Link to post
Share on other sites
Kate
Could you please post a screenshot of the admin panel (the page edit screen for the "Advance Search" page)?

Share this post


Link to post
Share on other sites
chisim11
How do I do that since copy and paste does not work? Also, cannot find the advanced search on the edit screen you are referring to.

Share this post


Link to post
Share on other sites
catrina
Are you unable to copy and paste text into the forum text editor box? Also, the the edit screen Kate is referring to is the page editor screen for the page you're having issues with.

Please read the docs before posting. Please do not private message me unless I ask you to.

Designer | Catrina Dulay

Founder | Catrina and Mouse

Share this post


Link to post
Share on other sites
chisim11
No. I'm referring to not knowing how to post a screenshot of what Kate was requesting.

Share this post


Link to post
Share on other sites
Danny
So when you post the code into the page editor, there is nothing being pasted or is it that you have pasted the code and when you click Publish and view the page there is nothing there ?

Please search our forums, before posting!

Share this post


Link to post
Share on other sites
chisim11
Danny, Was able to figure it out. However, there is a line that separates/or is between the content and footer and have not been able to remove it. Pls refer to http://tinyurl.com/3slhflz >Property search > Advanced Search

Share this post


Link to post
Share on other sites
Simon
[code] #post-145 .tags { display: none; } #post-145 { border-bottom: none; } [/code]

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×