Jump to content

Search the Community

Showing results for tags 'upgrading issues'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Found 1 result

  1. I installed a brand new WP site and installed Pagelines Framework 2.1. After installing everything worked properly. I clicked to upgrade to 2.3 and as soon as the update began, the entire site crashed and gave me the following errors: (remember, this site is brand new with almost no plugins and minimal content) See http://divorcehelper.net/ Thank you
×