Jump to content

Search the Community

Showing results for tags 'Reveal'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Found 3 results

  1. hi. I asked about this before and sorry if it was answered and I missed it.   I can't get reveal to exclude categories and its making my site look junky. if all the pictures aren't the same size, then the layout starts getting jacked up.   ideally I'd like them not to be getting jacked up like that just cause an image is 300x300.   but I could work around that is by excluding some categories I don't want to show but I can't get it to exclude.   I've attached some images and arrows for clarity. would love to get this fixed. thanks, John   small image jacking it up:   http://stringchange-images.s3.amazonaws.com/wp-content/uploads/bad1.jpg   starts going over other images:   http://stringchange-images.s3.amazonaws.com/wp-content/uploads/problem.jpg     how it should be ideally if image is small as opposed to the content bar rising up and going goofy.   http://stringchange-images.s3.amazonaws.com/wp-content/uploads/decent.jpg    
  2. hi. I have a reveal running on a site and there's a couple categories I've added to exclude and it doesn't seem to work. they keep showing up. is this a know issue or am I doing something wrong? I pecked down the cat IDs and have them in there right. thanks,
  3. hi. I have a page I'm trying to use Reveal on but its not wanting to work for me. When I put a cat ID in for post mode, nothing is coming up, but when its set to work in non post mode its running and looks good. right now its broke at this link, its at the bottom all flat and dead. http://www.lynneheffnerferrante.com/about/ but here at this link I have it working in regular mode and its working fine. http://www.lynneheffnerferrante.com/delete/
×