Jump to content

Search the Community

Showing results for tags 'Latest Blog Entries'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Found 5 results

  1. I know you guys are up to your neck in issues, but I purchased a product in good faith last Sunday and after paying I went to download only to get a 404 error on download.   I sent an email to the hello address and to-date I do not know where my issue stands. I would appreciate some feedback when this will be resolved.     
  2. Hi everybody … justed wanted to share some Custom CSS to integrate the beautiful »Latest Blog Entries« Section from Enrique Chávez into iBlogPro5 design. http://www.screencast.com/t/ZkrvuSfm And her are my modifications: /* LATEST BLOG ENTRIES (adjustments) */ .slides { text-align: center !important; } .caroufredsel_wrapper ul { margin-left: 12px; margin-right: 30px; } .caroufredsel_wrapper { width: 1069px !important; } .latest-slider ul.slides li { width: 200px; } .latest-slider .blog-thumb img { background: none repeat scroll 0 0 #FFFFFF; border: 1px solid #FFFFFF; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.4); margin: 1px 0px 12px 1px; padding: 3px; width: 92%; } .latest1 ul.slides li { background-color: #FAFAFA; background-image: -moz-linear-gradient(center top , #FFFFFF, #F2F2F2); background-repeat: repeat-x; border: 1px solid #FFFFFF; border-radius: 4px 4px 4px 4px; padding: 20px 20px 5px; text-shadow: 0 1px 0 #FFFFFF; border-color: #E4E4E4 #CCCCCC #BBBBBB; border-style: solid; border-width: 1px; box-shadow: 0 1px 0 #CCCCCC; } .latest-slider .latest_pagination { margin: 5px 48.6%; } /* LATEST SLIDER (Arrow to Dots Modification) */ .latest-slider .nav { -moz-box-sizing: border-box; background: none repeat scroll 0 0 #E7E9EC; border-radius: 12px 12px 12px 12px; box-shadow: 0 1px 3px rgba(0, 0, 0, 0.3) inset, 0 1px 0 rgba(255, 255, 255, 0.2); color: rgba(0, 0, 0, 0.4); display: inline-block; font-size: 12px; line-height: 20px; margin: 0 8px 4px 0; padding: 1px 10px 0; text-align: center; height: 10px; padding: 0; text-indent: -1000em; width: 10px; } .latest-slider #prev_pag:hover { background: none repeat scroll 0 0 #D3D7DC; color: rgba(0, 0, 0, 0.7); } .latest-slider #next_pag:hover { background: none repeat scroll 0 0 #D3D7DC; color: rgba(0, 0, 0, 0.7); } Put into Custom CSS-Plugin and Enjoy Aloha - Tang
  3. Trying to work with Latest Blog Entries Pluggin and I can't get the thumbnails to appear on the blog page. The post preview is there but the image isn't. Obviously none of the transition work as well as they must be linked to the Thumbnail. Any help will be appreciated! Also I've tried different image sizes as well but nothing worked.
  4. On the main page at http://postmasculine.com I find that sometimes the formatting messes up in the Latest Articles section. (Please note that although currently files are being minified, the exact same problem occurs with minify turned off and caches cleared.) Here is a screenshot of what happens: http://i.imgur.com/TCSBfhN.png What seems to happen is that the height of the Latest Article boxes is determined BEFORE the image loads, and then the image pushes the text down once loaded and messes up the formatting. The interesting thing is that a friend does not have this problem when he views the page on his laptop. I also ONLY have this problem in Firefox, while it looks fine in IE and Chrome. So please test this in Firefox. However, my laptop was running quite slow an hour ago, and then the problem also occurred in both Chrome and IE. After rebooting, once again it only happens in Firefox. It also seems to happen more reliably when doing a full refresh (with CTRL+SHIFT+R, which also clears the cache for the page), than when doing a normal F5 refresh. So it seems to have something to do with speed. Or perhaps my Firefox is broken, but that seems somewhat unlikely. I am very curious what causes this problem and if there is any way to resolve it.
  5. Hi. I have purchased Latest Blog Entries. I have installed it via FTP and it should work (it shows up under sections and I can drag it over). But It looks very strange. I have tried several settings on the specific page, but it looks nothing like it should. I use the latest Pagelines and Wordpress. Please look at the attached files. Best, Maiken Ingvordsen
×