Jump to content


Photo
- - - - -

showing no copy on i box


Best Answer Aires , 26 July 2014 - 12:38 PM

Hi,

Add

 

 

 

to the text box area.

Go to the full post


  • Please log in to reply
2 replies to this topic

#1 paulsimko

paulsimko

    Member

  • Members
  • PipPip
  • 16 posts
  • Country: Country Flag

Posted 26 July 2014 - 10:59 AM

how can i display just the icon (or photo) and title only? I cant get rid of the greeked copy. thanks

 

http://43f.818.myftpupload.com/



#2 Aires

Aires

    Advocate

  • Members

  • 335 posts
  • LocationAlabama
  • Framework Version:DMS2
  • Country: Country Flag

Posted 26 July 2014 - 12:38 PM   Best Answer

Hi,

Add

 

 

 

to the text box area.


  • batman likes this

#3 paulsimko

paulsimko

    Member

  • Members
  • PipPip
  • 16 posts
  • Country: Country Flag

Posted 26 July 2014 - 05:24 PM

perfect..thanks very much