• 0

DMS 2 Global site background base color issue


Question

Posted · Report post

Dear Tech Support:

 

I met an issue. I changed my global site background base color under Site Settings from withe #FFFFFF to some kind of gray, but I decided to change it back to white 1 min later. However, although, I did select the #FFFFFF color in the background base color list, I was not able to see the color change.. The color is correct when logged out. Although it doesn't affect the final outcome, it's still annoying if you can not see the correct background color when editing. 

 

I use DMS 2.0.7. I guess it should be a simple issue. Please help!

 

Share this post


Link to post
Share on other sites

3 answers to this question

  • 0

Posted · Report post

If you see the white background when you log out, but not when you are logged in, it sounds like a caching issue. Do you have a caching plugin active? You may be seeing cached pages. Clear your cache and see if the problem resolves

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

If you see the white background when you log out, but not when you are logged in, it sounds like a caching issue. Do you have a caching plugin active? You may be seeing cached pages. Clear your cache and see if the problem resolves

 

Solved. Thanks!

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

Thanks for informing us the issue has been resolved.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now