• 0

pageline framewrok

Question

Posted · Report post

Hi, I cannot find the framework option in my lite version.

 

Share this post


Link to post
Share on other sites

1 answer to this question

  • 0

Posted · Report post

Hi There 

 

Make sure you are running the latest version of the Framework - The lite version is A version of the Framework. Framework is now available as an open source project via GitHub 

 

Install the latest version from here https://github.com/pagelines/PageLines-Framework

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now