Jump to content


Photo
Y.A.M.S. Lite

Remove "+" sign on Yams Prem drop down menu

Yams menu

Best Answer RiverRat , 31 March 2014 - 12:30 AM

Found the fix if anyone else is having this problem

 

.ba-yams-menu a span.sub-arrow, .ba-yams-menu ul a span.sub-arrow {

    display: none;}

Go to the full post


  • Please log in to reply
1 reply to this topic

#1 RiverRat

RiverRat

    Super Member

  • Members

  • 174 posts
  • Locationseattle
  • Framework Version:newest
  • Country: Country Flag

Posted 21 March 2014 - 09:01 PM

Hi I have the Premium Yams

 

Hi I need to remove the "+"sign in the Yams drop down menu. How would I do that. Thank you

 

http://buff.ly/1laPiDm

 

 



#2 RiverRat

RiverRat

    Super Member

  • Members

  • 174 posts
  • Locationseattle
  • Framework Version:newest
  • Country: Country Flag

Posted 31 March 2014 - 12:30 AM   Best Answer

Found the fix if anyone else is having this problem

 

.ba-yams-menu a span.sub-arrow, .ba-yams-menu ul a span.sub-arrow {

    display: none;}







Also tagged with one or more of these keywords: Y.A.M.S. Lite, Yams, menu