Jump to content


Photo
- - - - -

Latest build of framework


Best Answer keithmagvacom , 06 March 2014 - 10:45 PM

Found a version on Github that upload OK. 

 

Where can I Configure PageLines Account? 

 

Or is there a need for that now that it is a legacy theme?

Go to the full post


  • Please log in to reply
4 replies to this topic

#1 keithmagvacom

keithmagvacom

    Advocate

  • Members



  • 361 posts
  • Framework Version:2.4
  • Country: Country Flag

Posted 06 March 2014 - 10:27 PM

Hi all

 

Where can I download the latest build of framework? The version from WP archives is 1.4 (something) and the version 2.4.4 that I download from my pagelines account won't install. It gives an error at the end of the upload!

 



#2 Simon_P

Simon_P

    Messer

  • Administrators



  • 8388607 posts
  • LocationDevon
  • Framework Version:2.1.1
  • Country: Country Flag

Posted 06 March 2014 - 10:35 PM

Whats the error?



#3 keithmagvacom

keithmagvacom

    Advocate

  • Members



  • 361 posts
  • Framework Version:2.4
  • Country: Country Flag

Posted 06 March 2014 - 10:45 PM   Best Answer

Found a version on Github that upload OK. 

 

Where can I Configure PageLines Account? 

 

Or is there a need for that now that it is a legacy theme?



#4 Simon_P

Simon_P

    Messer

  • Administrators



  • 8388607 posts
  • LocationDevon
  • Framework Version:2.1.1
  • Country: Country Flag

Posted 06 March 2014 - 10:46 PM

It isnt needed now.


  • keithmagvacom likes this

#5 keithmagvacom

keithmagvacom

    Advocate

  • Members



  • 361 posts
  • Framework Version:2.4
  • Country: Country Flag

Posted 06 March 2014 - 10:47 PM

Thanks Simon