Jump to content


Photo
Filtering

After using filtering section in DMS i am not able to load DMS on this page



  • Please log in to reply
6 replies to this topic

#1 petere21

petere21

    Super Member

  • Members

  • 106 posts
  • Country: Country Flag

Posted 25 January 2014 - 08:40 AM

Last DMS and Flatten theme after drag filtrering into any page I am not able to load DMS anymore :-o



#2 ellenmva

ellenmva

    Advocate

  • Members

  • 338 posts
  • LocationMassachusetts
  • Country: Country Flag

Posted 25 January 2014 - 01:29 PM

@petere21 Do you have a link to the site by chance? Also, do you have any other plugins active? Try deactivating other plugins and see if the problem still exists. If it doesn't, then reactivate the plugins one by one till you find the culprit.

 

In the meantime I am seeing if I can get a copy of Flatten to test and debug if the error is with Flatten and Filtering.

 

Ellen



#3 petere21

petere21

    Super Member

  • Members

  • 106 posts
  • Country: Country Flag

Posted 25 January 2014 - 07:04 PM

http://www.vinylworl.../?page_id=20950

i turn off all plug ins still no loading dms editor
i tried it several times in three different pages , cats all time the same
i was unable to start editor

now i turned off filtering because of functionality

btw i was able to read page in safari, but not in chrome editor

#4 ellenmva

ellenmva

    Advocate

  • Members

  • 338 posts
  • LocationMassachusetts
  • Country: Country Flag

Posted 27 January 2014 - 03:12 PM

@petere21 I'm still waiting to hear back from the developer for Flatten to see if I can replicate the problem. Otherwise, if you create a login for me on the site and send the information to my email ellen@elsue.com I can take a look.

 

Ellen



#5 sheenook

sheenook

    Newbie

  • Members

  • 1 posts
  • Country: Country Flag

Posted 26 February 2014 - 05:00 PM

Hello,

I have the same problem, do you have any issue ?



#6 ellenmva

ellenmva

    Advocate

  • Members

  • 338 posts
  • LocationMassachusetts
  • Country: Country Flag

Posted 06 March 2014 - 03:47 PM

@sheenook, @petere21 I haven't forgotten you. Will try to look into this today/tomorrow. Have gotten the Flatten theme from developer so just need to setup a test site and see what the issue is.

 

Ellen



#7 KimAnn03

KimAnn03

    Super Member

  • Members

  • 173 posts
  • Framework Version:DMS
  • Country: Country Flag

Posted 06 March 2014 - 10:36 PM

I'm having the same problem and I only use DMS.

 

http://dev.thecosmicpath.com





Also tagged with one or more of these keywords: Filtering