• 0
Sign in to follow this  
Followers 0

AnyLoop AnyLoop different version

Question

Posted · Report post

Hy,

 

please have a look to our site, we use anyloop on two sites:

http://www.nms-badaussee.at/news/

 

and:

http://www.nms-badaussee.at/unsere-schule/poly/

 

In the first version there is everything Ok, we want to cut the post´s with the read more (mehr...)

At the site "poly" we have the same edits, but there is no effect!

 

What can we do?

Thanks and best regards

 

Share this post


Link to post
Share on other sites

5 answers to this question

  • 0

Posted · Report post

I stopped selling my stuff through pagelines months ago. Anything they have in launchpad will be old and will not work. I can move your purchases over to my store.

 

1. checkout with slabtext, it's free this sets up your account

2. email me proof of past purchases lik ea screenshot of launchpad to email@nickhaskins.com

 

nick

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

I stopped selling my stuff through pagelines months ago. Anything they have in launchpad will be old and will not work. I can move your purchases over to my store.

 

1. checkout with slabtext, it's free this sets up your account

2. email me proof of past purchases lik ea screenshot of launchpad to email@nickhaskins.com

 

nick

Hey Nick,

 

thanks for your fast reply and support!

I send you a email.

 

Thanks - Andreas

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

So now i have the new version 1.1.1 and the same effect.

Also on this site:

http://www.nms-badaussee.at/news/

 

There´s no "more" link.....

What are the settings to show the link?

 

Thanks and best regards

Andreas

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

The problem still exists.

Please help.

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

Problem still exists also in version 1.1.3

 

We want to have a more link in our posts, in Anyloop is a function called:

"Hide the Excerpt" with NO effect!

 

We always see the full post.

PLEASE HELP....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0