Jump to content


Photo
- - - - -

DMS upgrade requires write access?

DMS upgrade chmod

  • Please log in to reply
20 replies to this topic

#21 Simon_P

Simon_P

    Messer

  • Administrators
  • 8388607 posts
  • LocationDevon
  • Framework Version:2.0
  • Country: Country Flag

Posted 20 December 2013 - 04:44 PM

you dont 'need' posix extensions, it recommended thats all.

 

@noomaking you have not included the message from the debug page. If the error is the same as the post above, then thats what wordpress reports when it tries to write a css file.







Also tagged with one or more of these keywords: DMS, upgrade, chmod