• 0
Sign in to follow this  
Followers 0

Any Loop by Nick Haskins Category option no working


Question

Posted · Report post

Any Loop disappear when i set the value in categories,   anyone else seems this problem ?

 

But all other option seems fine.   

 

AnyLoop

 

Another thing is i no sure why, Anyloop is no showing my custom post type content? 

 

Thank you for help 

:phew:

Share this post


Link to post
Share on other sites

7 answers to this question

  • 0

Posted · Report post

Hmm, so you're saying its completely disappearing?

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

Yes. After i save and refresh content it just disappear. i try it few time.

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

Del

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

I'm looking into this now. Something is definitely funky.

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

OK this has been fixed. Anyloop is now at 1.1.1. If you haven't already, i can add your products to your account on my store, as I've moved my products away. The update is available through there.

 

http://nickhaskins.co

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

Thank you nick. i love you plugin the most. Just letting you know you theme simply awesome, i use it very often.  Looking forward to your amazing section.

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

Awesome thanks!!!!!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0