• 0

Navable Menu Color Control Not Working

Question

Posted · Report post

Every time I set the colors I would like to use for both the base color and text color for example blue and white, and then I refresh the page,  the colors just remain as the default?  Any thoughts to what this might be, seems to me to be some sort of bug that needs to be looked at.  Any help would be much appreciated.

Share this post


Link to post
Share on other sites

6 answers to this question

  • 0

Posted · Report post

Yep. Same problem here.

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

Hi there

Please after select the color please

Click on "Refresh For Preview" 

 

Captura%2520de%2520pantalla%25202013-07-

 

This works fine to me

;)

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

That's the standard NavBar that came with the basic version.  This is the paid Navable section $14.99 that is giving me the issue. Thanks for the input though.

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

The Navable fixed nav shows correctly in Safari, but not in Chrome.

Share this post


Link to post
Share on other sites
  • 0

Posted · Report post

Please when posting a topic, include in the body of the text what product you're using.

 

Navable is 3rd party, and will be supported by its developer.  I'm moderating this to the developer now.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now