Jump to content


Photo
Tabber

1st Tab open on loading



Best Answer erin-wsk , 09 May 2013 - 06:48 PM

Yup, I must have missed that one when I disabled the plug-ins but it wasn't really the plug-in itself, I hadn't synced the updates to my S3 storage. Thanks- works great!

Go to the full post


  • Please log in to reply
4 replies to this topic

#1 erin-wsk

erin-wsk

    Advanced Member

  • Members

  • 83 posts
  • LocationCalifornia
  • Country: Country Flag

Posted 09 May 2013 - 03:56 PM

I use this section quite a few places and all my sites, the first tab/page is open on loading. That is currently not happening on my site. I've tried disabling plug-ins and it's still not helping. Any thoughts/help? Thanks!



#2 beardedavenger

beardedavenger

    Unicorn Wrangler

  • Members

  • 1219 posts
  • Country: Country Flag

Posted 09 May 2013 - 06:02 PM

Weird! Do you have a link that I could see?



#3 erin-wsk

erin-wsk

    Advanced Member

  • Members

  • 83 posts
  • LocationCalifornia
  • Country: Country Flag

Posted 09 May 2013 - 06:36 PM

Here: http://naturallyella.com/recipes

 

Also worth noting, I tested this exact page on my local set-up and worked fine, so I know it's a conflict with the live site- I just can't figure out what it is!



#4 beardedavenger

beardedavenger

    Unicorn Wrangler

  • Members

  • 1219 posts
  • Country: Country Flag

Posted 09 May 2013 - 06:45 PM

Hmm, looks like it may be a js issue. A few warnings. Might try disabling foobox?

 

http://cl.ly/image/0p3E1x2Q3G26

 

 

Nick



#5 erin-wsk

erin-wsk

    Advanced Member

  • Members

  • 83 posts
  • LocationCalifornia
  • Country: Country Flag

Posted 09 May 2013 - 06:48 PM   Best Answer

Yup, I must have missed that one when I disabled the plug-ins but it wasn't really the plug-in itself, I hadn't synced the updates to my S3 storage. Thanks- works great!







Also tagged with one or more of these keywords: Tabber