Jump to content


Photo
- - - - -

Except at top of article


Best Answer Rob , 17 March 2013 - 05:55 PM

Hi,

 

Go to Dashboard > PageLines > Site Options > Blog And Posts and scroll down to Post Excerpt or Summary Handling.

 

There you should uncheck Single Post Pages. This will remove the excerpt from the full post.

Go to the full post


  • Please log in to reply
1 reply to this topic

#1 travistsickle

travistsickle

    Super Member

  • Members

  • 143 posts
  • LocationTampa, Florida
  • Country: Country Flag

Posted 17 March 2013 - 05:36 PM

When I goto some of my pages there is the except of the article and then the article.  Strange.  Which setting did I mess up?

 

Here is an example of what I am talking about...

 

Please Login or Register to see this Hidden Content



#2 Rob

Rob

    One Smart Egg

  • Members
  • 13575 posts
  • LocationEast Coast, USA
  • Framework Version:The Latest, of course
  • Country: Country Flag

Posted 17 March 2013 - 05:55 PM   Best Answer

Hi,

 

Go to Dashboard > PageLines > Site Options > Blog And Posts and scroll down to Post Excerpt or Summary Handling.

 

There you should uncheck Single Post Pages. This will remove the excerpt from the full post.