Jump to content


Photo
Decker

Decker Problems



Best Answer beardedavenger , 26 February 2013 - 09:49 PM

You need at least 2 for it to function or else it's just an image plus text.

Go to the full post


  • Please log in to reply
3 replies to this topic

#1 sabbadoo32

sabbadoo32

    Member

  • Members
  • 24 posts
  • Country: Country Flag

Posted 26 February 2013 - 07:19 PM

Sorry for posting to the other page.

 

 

Here's the link: http://cookcounty.ws

 

Ive turned off everything, save for Decker. I also deleted and reinstalled Decker as well.  Here's what I see:

 

http://cookcounty.ws...s-installed.jpg

 

http://cookcounty.ws...ordion-tabs.jpg

 

http://cookcounty.ws...n-or-plugin.jpg

 

This is what I see:

 

http://cookcounty.ws...tabs-loaded.jpg



#2 beardedavenger

beardedavenger

    Unicorn Wrangler

  • Members

  • 1219 posts
  • Country: Country Flag

Posted 26 February 2013 - 07:22 PM

Looks like its acting normal?



#3 sabbadoo32

sabbadoo32

    Member

  • Members
  • 24 posts
  • Country: Country Flag

Posted 26 February 2013 - 09:15 PM

Thank you for your quick reply.

 

Here's the link:  http://cookcounty.ws

 

All things remain the same--plugins, sections, etc

 

I setup 1 image and tab only, and I get:

 

http://cookcounty.ws...n-tab-setup.jpg



#4 beardedavenger

beardedavenger

    Unicorn Wrangler

  • Members

  • 1219 posts
  • Country: Country Flag

Posted 26 February 2013 - 09:49 PM   Best Answer

You need at least 2 for it to function or else it's just an image plus text.







Also tagged with one or more of these keywords: Decker