Jump to content


Photo
- - - - -

Quick slider don't show

Quickslider

Best Answer catrina , 04 January 2013 - 03:55 PM

Please try deactivating all active plugins and see if the problem persists.

Go to the full post


This topic has been archived. This means that you cannot reply to this topic.
4 replies to this topic

#1 mnevens

mnevens

    Member

  • Members
  • 24 posts

Posted 04 January 2013 - 02:51 PM

Hello,

I installed today last wordpress installation with Pagelines Framework 2.3.8.

I activated the Quickslider on my homepage with 4 images.

Hower I cannot see the images.

My site is on url:

Please Login or Register to see this Hidden Content

 

Is there a way to help me?

 

Regards,

 

Marc



#2 catrina

catrina

    Advocate

  • Members
  • 12345 posts

Posted 04 January 2013 - 03:55 PM   Best Answer

Please try deactivating all active plugins and see if the problem persists.



#3 mnevens

mnevens

    Member

  • Members
  • 24 posts

Posted 04 January 2013 - 08:28 PM

Hello, I reinstalled pagelines pro 2.3.8 and it worked.

So topic may be closed. :D



#4 mnevens

mnevens

    Member

  • Members
  • 24 posts

Posted 04 January 2013 - 08:46 PM

Hello, I reopened topic.

 

On a sudden moment slider  images were gone. i closed all active plugins, but still the same problem.

url is

Please Login or Register to see this Hidden Content



#5 mnevens

mnevens

    Member

  • Members
  • 24 posts

Posted 04 January 2013 - 08:59 PM

I found the bug.

when I copy code in <>custom code (header or footer) like <script src="

Please Login or Register to see this Hidden Content

" type="text/javascript"></script>; this will bug the slider.

Strange, but I don't know why. Normally this should not affect the slider

 

Other problem...,

when i want to change background color of my nav menu via 'simple css lite plugin', no color will change.

Could you find me the bug