Jump to content


Photo

Ul.nostyle, Ul.nostyle Li{ List-Style:none; Background:none; } Ul.nostyle Li { Height:20Px; Padding:5Px; Margin:0; Float:left; Display:block; } Ul.nos


Best Answer ma_dzaru_tigi , 09 December 2012 - 07:14 PM

yes, thank you, it helped.

But plugin vkontakte, wich integrated web-site with social network vkontakte doesn't work now

Go to the full post


  • Please log in to reply
5 replies to this topic

#1 ma_dzaru_tigi

ma_dzaru_tigi

    Member

  • Members
  • PipPip
  • 10 posts
  • Country: Country Flag

Posted 09 December 2012 - 08:48 AM

That letters are appear if I put post on front page. (They are absent if to look at post on another pages. Please help!



#2 Danny

Danny

    Is Awesome!

  • Moderators
  • 15084 posts
  • LocationManchester, UK
  • Country: Country Flag

Posted 09 December 2012 - 11:10 AM

Hi,

 

I apologise but I am quite sure what you're referring to, would it be possible for you to reply and provide more information please.



#3 ma_dzaru_tigi

ma_dzaru_tigi

    Member

  • Members
  • PipPip
  • 10 posts
  • Country: Country Flag

Posted 09 December 2012 - 11:26 AM

ok...

problem is, that I am writing the post (actually at the moment) - any text

and it looks in front page with additional words - ul.nostyle, ul.nostyle li{ list-style:none; background:none; } ul.nostyle li { height:20px; padding:5px; margin:0; float:left; display:block; } ul.nostyle li div table { margin:0; padding:0; }ul.nostyle, ul.nostyle li{ list-style:none; background:none; }

you can see it - http://www.baba-tanya.spb.ru/blog/

 

but in the page of this post - everything ok....

 

I don't know - what to do?



#4 Danny

Danny

    Is Awesome!

  • Moderators
  • 15084 posts
  • LocationManchester, UK
  • Country: Country Flag

Posted 09 December 2012 - 12:38 PM

Hi,

 

OK, have you added this CSS to the actual post content?

 

If so remove it and add your custom CSS to the PageLines > Site Options > Custom Code > CSS / LESS editor.

 

If you haven't added this code to the posts content, then I recommend you disable all non-PageLines plugins and see if this resolves your issue.



#5 ma_dzaru_tigi

ma_dzaru_tigi

    Member

  • Members
  • PipPip
  • 10 posts
  • Country: Country Flag

Posted 09 December 2012 - 12:44 PM

Hi!
I did n't  add any code at all.

And I do not see tham in editor also.

 

I will try to disable plugins.



#6 ma_dzaru_tigi

ma_dzaru_tigi

    Member

  • Members
  • PipPip
  • 10 posts
  • Country: Country Flag

Posted 09 December 2012 - 07:14 PM   Best Answer

yes, thank you, it helped.

But plugin vkontakte, wich integrated web-site with social network vkontakte doesn't work now